Category : raspberry-pi

I am following the Japser documentation – https://jasperproject.github.io/documentation/usage/ I completed all the installations and configurations. I installed pocketspjinx stt and the eSpeak TTs engine. According to the documentation, when I do- /home/pi/jasper/jasper.py I get the following error: /home/pi/jasper/jasper.py ******************************************************* * JASPER – THE TALKING COMPUTER * * (c) 2015 Shubhro Saha, Charlie Marsh & Jan ..

Read more